Bonjour,
Nous avons avec mon groupe acheté un L1 Mod2 avec B2 et T1 en juin 2014. Nous avons depuis eu pas mal de déboires:
1) coupure intempestive du son (2 ou 3 sec) 2 ou 3 fois pendant les concerts (3 concerts dans des salles différentes). Cela nous est arrivé à 3 reprises. A chaque fois j'ai constaté une réinitialisation de la T1. Cela est arrivé avec 2 socle différents (le dernier cas étant arrivé après le pb 2 - cf ci-dessous ; le revendeur nous avait prêté son socle et sa colonne de démo): le pb vient donc probablement du T1.
2) mise ne protection du socle. Cela est arrivé une fois Nous avons fait la balance sans problème. On était en train de discuté avec le patron en attendant le public quand le L1 s'est mis à faire des "Crac". Le socle était en protection (voyant rouge). J'ai éteint et rallumé, débranché le T1 et le B2. Rien n'y a fait. Au bout de 15 sec à 1 min. le socle repassait en rouge avec des Crac dans les colonnes.
heureusement la salle était équipée d'une petite sono et avait miraculeusement un petit retour qui nous a permis de réaliser le concert.

Dans les 2 cas nous avons ramené le matériel chez le revendeur qui l'a expédié au SAV Bose. Dans les 2 cas, il est revenu avec une réponse laconique:" aucun défaut n'a été constaté"!!
Je peux comprendre pour le cas 1) car c'est aléatoire. Cependant je vois sur le forum qu nous ne sommes pas les seuls à qui cela arrive.
Mais pour le cas 2 cela s'est produit.
Est-ce que ce matériel n'est pas fait pour l’utilisation que nous en faisons?
- Groupe rock (donc on le pousse pas mal)
- on y fait passer une batterie électronique (Roland TD 15) et 2 voix (1 lead et 1 coeur).
Est-ce dû à l'installation électrique des salles ; souvent des bars où l'on repique pas mal de matos (amplis basse et guitare, spots), sur la même prise? Cependant les autres système "traditionnels" que nous utilisions n'ont jamais posé de problèmes !
Je vous avoue que nous sommes déçu car nous avons souhaité acheter un système compact pour gagner en manutention mais à chaque concert nous devons maintenant prévoir un autre système de secours en cas de pb sur le Bose !!!
Merci d'avance pour votre aide.
Original Post
Merci pour votre réponse.
Pour le PB 1 (coupure intempestive), oui cela vient vraisemblablement du T1 car cela s'est produit avec 2 socle L1 différents.
Je l'ai envoyée au SAV Bose mais elle est revenue avec "aucune panne constatée". La panne s'est cependant reproduite.
Dois je réexpédier ?

Pour le PB 2. Je ne pense pas que ça vienne du T1 car je l'ai débranchée du socle avant de rallumer ce defnier ; le socle a continué de ce mettre en protection (voyant rouge) et faire " craquer" la colonne.
Bonjour
Je pense que le Bose l1 n'est pas adapte pour tourner le volume a fond, il est orienté accoudtique , je pense que c'est l'origine de vos soucis, nos l'utilisons depuis 5 ans, il est utilisé toutes les semaines et jamais ce genre de désagrément, nous tournons en duo piano voix avec le volume sur la base du L1 qui ne dépasse pas 4, bon, pour nous ça suffit et ce quelque soit la salle
Je ne vois pas beaucoup aidé mais voilait vois donner mon avis
Bien musicalement
Cette question me rappelle un problème que nous avons rencontré une seule fois : nous devions jouer dans une guinguette particulièrement "rustique". Dès la balance, un système se met à émettre des bruits étranges, puis T1 en rideau. On éteint / rallume, ça recommence. Puis c'est au tour du deuxième système.
On comprend alors que l'alim électrique du lieu est tout sauf correcte, et on se tire d'affaire en tirant une rallonge jusqu'au camping voisin qui nous fournit réellement plus de 200 volts !
Je pense que les systèmes L1 / T1 sont donc particulièrement sensibles à un réseau électrique insuffisant ou instable.
Cordialement,
Alain
Bonjour,
Le pb2 n'est jamais ré apparu. Après longue discussion avec le magasin ou j'ai acheté le Bose, ils m'ont donné le tel du sav Bose qui m'a donné le détail de leur interventions. Ils avaient changé la carte mère du L1.
Pour le pb1, j'ai finalement fait passer la batterie sur une petite table mix reliée à l'entrée du L1 et n'est conservé que les voix sur la T1 (comme suggéré dans un post ci dessus ; merci
Bien.
alors retour su socle au sav, ils ont changé les 2 cartes ampli (pcb assy), et ça roule comme neuf.
270 euros, pas excessif pour sauver 2200 euros.
il repart comme neuf.

Merci à sunsetusic à toulouse pour leur professionnalisme.
le sav aurait pu faire ce changement tout de suite à la vue de l'état des pcb, ça aurait évité du stress et du co dans l'atmosphère, mais le matos est sauf donc merci aussi.

Bonjour,

J'ai également des coupures de son avec la mise en sécurité du socle de mon L1 Model II. J'ai testé le ToneMatch séparément et aucun souci. Le problème survient après un  temps aléatoire d'utilisation. Cela survient également avec un autre mixeur branché directement dans le socle. L'appareil a 7 ans et donc hors garantie. Est-il nécessaire de le faire réparer par Bose ou un technicien indépendant pourrait-il le réparer? Avez-vous une adresse de SAV Bose sur Bruxelles car je ne trouve que des revendeurs sur le net. D'avance merci de vos réponses.

Bonjour,

Depuis quelques jours, nous avons aussi le problème du son qui se coupe, le socle passe rouge dès qu'un signal lui est envoyé. J'ai testé le Tonematch séparément, aucun souci. Au début, j'ai pensé à un problème de câble car le socle fonctionnait correctement avec un autre mixer branché directement dans le socle mais maintenant, le problème a lieu également avec cette config. Notre L1 model II n'est plus sous garantie. Déjà 7 ans de bons et loyaux services. Faut-il obligatoirement passer par le SAV Bose? Je lis qu'il y a des cartes, donc peut-être pas possible à réparer par un indépendant. Merci d'avance pour vos avis.

Add Reply

Likes (0)
Post
Having trouble signing in?

We recently updated our sign-in procedure and if you have old sign-in data cached, this can create a problem. Please:

  1. Clear your browser cache and cookies
  2. Then close the browser (not just the window)
  3. Open the browser and try again
Thank you

Please make sure that your profile is up to date
×
×
×
×